Zum Inhalt wechseln

Willkommen bei der ILS

Das Flightforum ist ein kostenloser Dienst der Interessengemeinschaft Luftfahrt Schweiz. Um den vollen Funktionsumfang nutzen zu können, wie etwa die Suchfunktion, ist eine Anmeldung mit dem persönlichen Account erforderlich. Wer noch keinen solchen Account besitzt, kann sich kostenlos registrieren.

Foto
- - - - -

"Meine Einstellungen" nicht mehr abrufbar


  • Bitte melde dich an um zu Antworten
3 Antworten in diesem Thema

#1 Amira

Amira
  • Moderator / ILS-Mitglied
  • 471 Beiträge
  • Aviatik-Fan

Geschrieben 15 Mai 2018 - 08:07

Wenn ich auf meinen Forennamen klicke und dann auf Einstellungen kommt folgende Fehlermeldung:

 

Not Acceptable

An appropriate representation of the requested resource /board/index.php could not be found on this server.

 


 

 

Kann man das in Ordnung bringen?


Always gonna fly away - just because you know you can

Liebe Gruess Sara

#2 FalconJockey

FalconJockey
  • Moderator
  • 13.807 Beiträge
  • Aviatik-Fan, Airline-Pilot, Privatpilot

Geschrieben 15 Mai 2018 - 08:57

Ja, kommt bei mir auch.


Wer Rechtschreibfehler findet darf sie behalten! :D

Cheers, Andreas

Regelmässig aktuelle Fotos bei Instagram


#3 Amira

Amira
  • Moderator / ILS-Mitglied
  • 471 Beiträge
  • Aviatik-Fan

Geschrieben 15 Mai 2018 - 12:21

Via die Ignorier-Einstellungen kommt man auf die allgemeinen Einstellungen, aber direkt gehts nicht.


  • FalconJockey sagt danke
Always gonna fly away - just because you know you can

Liebe Gruess Sara

#4 Marco Ebert

Marco Ebert
  • Administrator
  • 126 Beiträge

Geschrieben 17 Mai 2018 - 20:32

Hallo,

 

das Problem ist bekannt, lösen kann man es nicht. Zumindest nicht im Moment oder ohne größeren Aufwand. Aber es löst sich zeitnah von selbst ;)

 

Gruß

Marco


  • FalconJockey, Ueli Zwingli und Amira sagen danke