Jump to content
Melde dich an, um diesem Inhalt zu folgen  
siebenmann07

XP11 Screenshot blass

Empfohlene Beiträge

siebenmann07

Hallo Zusammen

 

Folgendes "Problem" hat sich mir gestellt:

Screenshot mittels "Insert"-Taste direkt aus dem XP11:

35064133uw.jpg
 

Screenshot mittels "CTRL-Print-screen"

35064134kz.jpg
 

Da sind doch grosse Unterschiede zwischen diesen. Gibt es dazu eine Lösung? (Snapper funktioniert nicht richtig bei mir)

 

Die gemachten Bilder mit der "Insert" Taste wirken blass, farblos und nicht scharf. Das andere ist auch noch nicht optimal jedoch eher dem was ich auf dem Monitor sehe.

 

Lg

Alain

 

Diesen Beitrag teilen


Link zum Beitrag
Auf anderen Seiten teilen
flyandhike

Ich nehme nach wie vor das Snipping Tool

Diesen Beitrag teilen


Link zum Beitrag
Auf anderen Seiten teilen
FalconJockey

Ich snappe mit der Freeware XnView.

Diesen Beitrag teilen


Link zum Beitrag
Auf anderen Seiten teilen
siebenmann07

Super, Danke Euch. Probiere mal beides aus.

Diesen Beitrag teilen


Link zum Beitrag
Auf anderen Seiten teilen

Join the conversation

You can post now and register later. If you have an account, sign in now to post with your account.

Gast
Auf dieses Thema antworten...

×   Du hast formatierten Text eingefügt.   Formatierung jetzt entfernen

  Only 75 emoji are allowed.

×   Dein Link wurde automatisch eingebettet.   Einbetten rückgängig machen und als Link darstellen

×   Dein vorheriger Inhalt wurde wiederhergestellt.   Clear editor

×   Du kannst Bilder nicht direkt einfügen. Lade Bilder hoch oder lade sie von einer URL.

Melde dich an, um diesem Inhalt zu folgen  

×
×
  • Neu erstellen...